<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="apple-mobile-web-app-capable" content="yes">

    <script type="text/javascript">
        var googlePageType = "article";
        var googleUserType = "gast-nicht-registriert";
        var googleArticleType = "closed";
    </script>

    <title>Auto erfasst Mann und fährt weiter</title>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
    <link rel="pingback" href="https://www.vkz.de/xmlrpc.php" />

    
    
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vkz.de/lokales/umland/auto-erfasst-mann-und-faehrt-weiter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto erfasst Mann und fährt weiter" />
<meta property="og:description" content="Drucken Mühlacker (p). Einfach davongefahren ist am Freitag eine unbekannte Autofahrerin, die in Mühlacker einen Fußgänger angefahren und verletzt hat. Nach derzeitigem Kenntnisstand befand sich der 36-jährige Fußgänger gegen 10.30 Uhr in der Goethestraße, als er von der..." />
<meta property="og:url" content="https://www.vkz.de/lokales/umland/auto-erfasst-mann-und-faehrt-weiter/" />
<meta property="og:site_name" content="Vaihinger Kreiszeitung" />
<meta property="article:publisher" content="https://de-de.facebook.com/VaihingerKreiszeitung" />
<meta property="article:section" content="Polizei" />
<meta property="article:published_time" content="2021-01-11T23:00:00+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Vaihinger Kreiszeitung &raquo; Feed" href="https://www.vkz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaihinger Kreiszeitung &raquo; Kommentar-Feed" href="https://www.vkz.de/comments/feed/" />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://www.vkz.de/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-font-css'  href='https://www.vkz.de/wp-content/themes/wp-bold110/style-font.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vkz-style-css'  href='https://www.vkz.de/wp-content/themes/vkz/style.css?150312&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='add2home-css'  href='https://www.vkz.de/wp-content/themes/vkz/js/add2home.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.vkz.de/wp-content/themes/vkz/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vkz.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vkz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.vkz.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.4-5840' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://www.vkz.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://www.vkz.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>ajaxurl='https://www.vkz.de/wp-admin/admin-ajax.php';pf_nonce='f081295217';</script><script type='text/javascript' src='https://www.vkz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/custom/lib/upscore/upscore.js?ver=1.0'></script>
<script type='text/javascript'>
upScore(
      {
        config: {
            domain: 'vkz.de',
            article: '#post-main-150968',
            track_positions: false
          },
        data: {
          section: 'Polizei',
          taxonomy: '',
          object_id: '150968',
          pubdate: '2021-01-12T00:00+01:00',
          author: '',
          object_type: 'article',
          custom_articletype: 'premium',
          custom_locked: 1,
          custom_delivery: 'teaser',
          custom_converted: 1,
          custom_userstatus: 'unknown'
        }
      }
  );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.vkz.de","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTU3NDQ2NDAzLTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KZ3RhZygiY29uZmlnIiwgIlVBLTU3NDQ2NDAzLTEiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KPC9zY3JpcHQ+"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/wp-bold110/js/external.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/wp-bold110/js/suckerfish-cat.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.vkz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vkz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vkz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vkz.de/?p=150968' />
<link rel="alternate" type="application/json+oembed" href="https://www.vkz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vkz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F&#038;format=xml" />

<!-- Alternate Stylesheet -->
<link href="https://www.vkz.de/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
</style>

<!-- Styles from custom.css -->
<link href="https://www.vkz.de/wp-content/themes/vkz/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vkz.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var oms_site = "oms.vkz.de";
var oms_zone = "localnews";
var omsv_centered = true;
var docWidth = document.documentElement.clientWidth || jQuery(window).width();
var intPosLeft = ((docWidth / 2) + (960 / 2));
var adlWallPaperTop = 0;
var adlWallPaperLeft = parseInt(intPosLeft, 10);
var adlAutoScrolling = false;
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>


<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineSlot('/20204716/vkz.de//localnews', [728,90], 'div-gpt-ad-superbanner')
    .defineSizeMapping([[[835,400],[728,90]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/20204716/vkz.de//localnews', [[120,600],[160,600],[200,600]], 'div-gpt-ad-skyscraper')
    .defineSizeMapping([[[1376,200],[[200,600],[160,600],[120,600]]],[[1296,200],[[160,600],[120,600]]],[[1216,200],[[120,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/20204716/vkz.de//localnews', [[300,250],[300,600]], 'div-gpt-ad-rectangle2')
    .defineSizeMapping([[[835,320],[[300,250],[300,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/20204716/vkz.de//localnews', [[300,250],[300,600]], 'div-gpt-ad-rectangle')
    .defineSizeMapping([[[835,320],[[300,250],[300,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('bundesland', 'BW');
  if (typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
    for (var key in OMSVad.WLRCMDGPT) googletag.pubads().setTargeting(key, OMSVad.WLRCMDGPT[key]);
    OMSVad.isSetGTarget = true;
  }
  googletag.enableServices();
});
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <script type="text/javascript">
        var addToHomeConfig = {
            expire: 60 * 24 * 14,
            autostart : false,
            returningVisitor : true
        };
    </script>

        <link rel="stylesheet" href="https://www.vkz.de/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
</head>

<body class="post-template-default single single-post postid-150968 single-format-standard c-sw wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=161897093897427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div id="outer-wrap">
    <div id="superbannerWrap"><div id="div-gpt-ad-superbanner" class="ad ad--superbanner">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-superbanner'); });
</script>
</div></div>    <div id="wrap">
        <div id="div-gpt-ad-skyscraper" class="ad ad--skyscraper">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
</script>
</div>        <div id="topbar">
            <div id="servicebar">
            <ul id="menu-service-links" class="menu"><li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.vkz.de/abo-angebote/">Abo-Angebote</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a href="https://www.vkz.de/abo-service/">Abo-Service</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.vkz.de/anzeigen-aufgeben/">Anzeigen</a></li>
<li id="menu-item-46132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46132"><a target="_blank" href="http://immo-vaihingen-muehlacker.de/#new_tab">Immoportal</a></li>
<li id="menu-item-19575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19575"><a href="https://www.vkz.de/kontakt/">Kontakt</a></li>
</ul>            </div>

            <div id="loginbar">
            
            <ul id="menu-login-header" class="menu"><li id="menu-item-3005" class="login fa fa-key menu-item menu-item-type-custom menu-item-object-custom menu-item-3005"><a href="#">Login</a></li>
</ul>				<div id="loginform">
					<form method="post" action="https://www.vkz.de/wp-login.php" class="wp-user-form" onsubmit="return jQuery('#user_login').val() != '' && jQuery('#user_pass').val() != '';">
						<div class="username">
							<label for="user_login">Benutzername: </label><br>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
						</div>
						<div class="password">
							<label for="user_pass">Passwort: </label><br>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
						</div>
						<div class="login_fields">
                            <div class="forgotpw">
                                <a href="https://www.vkz.de/wp-login.php?action=lostpassword">Passwort vergessen?</a>
                            </div>
							<div class="rememberme">
								<label for="rememberme">
									<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Angemeldet bleiben
								</label>
							</div>
														<input type="submit" name="user-submit" value="Login" tabindex="14" class="user-submit" />
							<input type="hidden" name="redirect_to" value="/lokales/umland/auto-erfasst-mann-und-faehrt-weiter/" />
							<input type="hidden" name="user-cookie" value="1" />
						</div>
					</form>
				</div>
                            </div>
            <div id="abobar">
            <ul id="menu-service-rechts" class="menu"><li id="menu-item-58168" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-58168"><a target="_blank" href="https://www.vkz.de/we-sport">Wochenende</a></li>
<li id="menu-item-35124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35124"><a target="_blank" href="http://wochenblatt.vkz.de/">Wochenblatt</a></li>
<li id="menu-item-3011" class="vkz_epaper menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="https://www.vkz.de/mein-epaper">ePaper</a></li>
</ul>            </div>



        </div>
		<div id="header">
			<div id="head-content" class="clearfix">
			    <esi:remove>
			        <div id="head-weather" >  <a href="https://www.vkz.de/das-wetter-fuer-vaihingen-der-enz/">
<p class="schneeregen">
  
    <span class="minTemp">0&deg;</span> / <span class="maxTemp">5&deg;</span>
  
</p>

  </a></div>
			    </esi:remove>
                            <!--esi
                                <esi:include src="/wp-content/themes/vkz/esi_weather.php"/>
                            -->

			<div id="head-social">
                <ul>
                    <li><a target="_blank" href="/rss" class="rss_sml"></a></li>
                    <!--<li><a target="_blank" class="twitter_sml" href="https://twitter.com/VaihingerKreiszeitung" rel="publisher" style="text-decoration:none;"></a></li>-->
                    <li><a target="_blank" class="facebook_sml" href="https://www.facebook.com/VaihingerKreiszeitung" rel="publisher" style="text-decoration:none;"></a></li>
                </ul>
			</div>

			
									<div id="logo">
						<a href="https://www.vkz.de" title="Vaihinger Kreiszeitung"><img src="https://www.vkz.de/wp-content/themes/vkz/images/logo.png" alt="Vaihinger Kreiszeitung" /></a>
					</div>
							  	<esi:remove>	
					<div id="head-datestamp">letztes Update: 09:46 Uhr</div>
                    <div id="head-today">Dienstag, 12. Januar 2021</div>
                </esi:remove>
                            <!--esi
                                <esi:include src="/wp-content/themes/vkz/esi_date_updated.php"/>
                            -->
			<div id="head-emergency"><a href="https://www.vkz.de/apotheken-notdienst/">Notdienste<span class="emergencyIcon"></span></a></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-203"><a href="https://www.vkz.de/">Start</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-218"><a href="https://www.vkz.de/lokales/">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.vkz.de/lokales/vaihingen/">Vaihingen</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.vkz.de/lokales/oberriexingen/">Oberriexingen</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.vkz.de/lokales/sersheim/">Sersheim</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.vkz.de/lokales/eberdingen/">Eberdingen</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.vkz.de/lokales/illingen/">Illingen</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.vkz.de/lokales/sachsenheim/">Sachsenheim</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225"><a href="https://www.vkz.de/lokales/umland/">Umland</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.vkz.de/lokales/landkreis/">Landkreis</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205"><a href="https://www.vkz.de/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.vkz.de/sport/basketball/">Basketball</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.vkz.de/sport/eishockey/">Eishockey</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.vkz.de/sport/faustball/">Faustball</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.vkz.de/sport/fussball/">Fussball</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.vkz.de/sport/handball/">Handball</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.vkz.de/sport/leichtathletik/">Leichtathletik</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.vkz.de/sport/tennis/">Tennis</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.vkz.de/sport/tischtennis/">Tischtennis</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vkz.de/sport/sonstige/">Sonstige</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vkz.de/sport/jugendsport/">Jugendsport</a></li>
	<li id="menu-item-149250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149250"><a href="https://www.vkz.de/sport/fit-zu-hause/">Fit zu Hause</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.vkz.de/sport/sportler-des-jahres/">Sportler des Jahres</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vkz.de/sport/am-ball/">Am Ball</a></li>
</ul>
</li>
<li id="menu-item-2995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2995"><a href="https://www.vkz.de/kultur/">Kultur</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18063"><a href="https://www.vkz.de/veranstaltungen/">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-3170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3170"><a href="https://www.vkz.de/heute/">Termine aktuell</a></li>
	<li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3168"><a href="https://www.vkz.de/kino/">Im Kino</a></li>
	<li id="menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3167"><a href="https://www.vkz.de/geburtstage/">Geburtstage</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://www.vkz.de/yenz/">Yenz</a></li>
				</ul>
			
		<div id="medianav">
		   <ul id="menu-medien-rechts" class="menu"><li id="menu-item-3602" class="media menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.vkz.de/bildergalerien/">Bildergalerien</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3596"><a href="https://www.vkz.de/serien/">Serien</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10841"><a href="https://www.vkz.de/leserbriefe/">Leserbrief</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="https://www.vkz.de/archiv/">Archiv</a></li>
</ul>		</div>
			 
		</div>
		

		
    	<div id="page" class="clearfix ">

		<div id="contentleft">

			
			
			
			<div id="content" class="maincontent">

				

                
				<div class="post single-article polizei umland" id="post-main-150968">

					<div class="entry clearfix">


						
						<div class="entry-content">

                            <div class="cats"><a href="https://www.vkz.de/lokales/umland/" title="" rel="category tag">Umland</a></div>
							<h1 class="post-title"><a href="https://www.vkz.de/lokales/umland/auto-erfasst-mann-und-faehrt-weiter/" rel="bookmark" title="weiter zu Auto erfasst Mann und fährt weiter">Auto erfasst Mann und fährt weiter</a></h1>

                            
                            <div class="meta single">

    

	<span class="meta-date">Erstellt: 12. Januar 2021</span>

	
	
</div>
                            


							<div class="the-content">    <ul class="article__sharing">
      <li class="article__print"><a href="javascript:window.print()">Drucken</a></li>
      <li class="article__sharing--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F" target="_blank"><i class="icon-facebook"></i></a></li>
      <li class="article__sharing--twitter"><a href="https://twitter.com/intent/tweet?text=Auto+erfasst+Mann+und+f%C3%A4hrt+weiter%20-&amp;url=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F" target="_blank"><i class="icon-twitter"></i></a></li>
      <li class="article__sharing--google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F" target="_blank"><i class="icon-google-plus"></i></a></li>
      <li class="article__sharing--pinterest"><a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.vkz.de%2Flokales%2Fumland%2Fauto-erfasst-mann-und-faehrt-weiter%2F%20-&amp;description=Auto+erfasst+Mann+und+f%C3%A4hrt+weiter" target="_blank"><i class="icon-pinterest"></i></a></li>
    </ul> <p>Mühlacker (p). Einfach davongefahren ist am Freitag eine unbekannte Autofahrerin, die in Mühlacker einen Fußgänger angefahren und verletzt hat. Nach derzeitigem Kenntnisstand befand sich der 36-jährige Fußgänger gegen 10.30 Uhr in der Goethestraße, als er von der Unbekannten mit ihrem roten Fahrzeug erfasst wurde. Die näheren Umstände sind aktuell Gegenstand der laufenden Ermittlungen. Die Autofahrerin fuhr dann offenbar einfach davon, ohne sich um den Mann zu kümmern. Zeugenhinweise nimmt das Polizeirevier Mühlacker unter der Telefonnummer 0 70 41 / 9 69 30 entgegen.</p>
</div>
							<div class="tags-content"><a href="https://www.vkz.de/polizei/" rel="category tag">Polizei</a>, <a href="https://www.vkz.de/lokales/umland/" rel="category tag">Umland</a><div class="post-tags"></div></div>

							
						</div>

						
						
						
					</div>

				</div>

				
<!-- You can start editing here. -->


<div class="content-spacer"></div>
                <div class="related-article bar"><span>Weiterlesen</span></div>            <div class="teaser-normal clearfix post-150976 post type-post status-publish format-standard hentry category-polizei category-umland" id="post-1-150976">

                <a href="https://www.vkz.de/lokales/umland/baumaschinen-gestohlen-2/" rel="bookmark" title="weiter zu Baumaschinen gestohlen"></a>

                <div class="entry">

                    <h3 class="post-title"><a href="https://www.vkz.de/lokales/umland/baumaschinen-gestohlen-2/" rel="bookmark" title="weiter zu Baumaschinen gestohlen">Baumaschinen gestohlen</a></h3>

                    <div class="excerpt">
                        <p>Drucken Baumaschinen gestohlen Ditzingen (p). Noch unbekannte Täter haben Baumaschinen im Wert von mindestens 10 000 Euro gestohlen. Die Diebe haben zwischen dem 18. Dezember, 17 Uhr, und dem 11. Januar, 8.45 Uhr, in der Dornierstraße in Ditzingen zugeschlagen.... <span class="more-link"><a href="https://www.vkz.de/lokales/umland/baumaschinen-gestohlen-2/" rel="nofollow" title="weiter zu Baumaschinen gestohlen">&raquo;</a></span></p>                    </div>

                    <div style="clear:both;"></div>

                    
                </div>

            </div>

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="https://www.vkz.de/" ><input type="text" value="Suchbegriff" onfocus="if (this.value == 'Suchbegriff') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="Suche" id="submitbutton" /></form>
</div></div><div id="div-gpt-ad-rectangle2" class="ad ad--mediumrectangle2">
<div class="ad__marker">Anzeige</div><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle2'); });
</script>
</div><div id="div-gpt-ad-rectangle" class="ad ad--mediumrectangle1">
<div class="ad__marker">Anzeige</div><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });
</script>
</div><div id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>WICHTIGE INFORMATION!</span></h3>			<div class="textwidget"><p><a title="Wir haben geschlossen" href="https://www.vkz.de/weihnachts-abo" target="_blank" rel="noopener"><img title="Mit einem Klick zum Bestellformular" src="https://www.vkz.de/wp-content/uploads/2020/12/Geschlossen_Lockdown_Banner-1.jpg" alt="Wichtige Information" /></a></p>
</div>
		</div></div><div id="text-19" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Corona: Aktuelle Entwicklung</span></h3>			<div class="textwidget"><p><a href="https://www.vkz.de/allgemein/corona-aktuelle-entwicklungen/"><img class="size-medium wp-image-138263" src="https://www.vkz.de/wp-content/uploads/2020/03/covid-19_pixabay-300x200.jpg" alt="Covid-19" width="300" height="200" /></a></p>
<p><a href="https://www.vkz.de/allgemein/corona-aktuelle-entwicklungen/">Zahlen und Berichte zur Corona-Pandemie</a></p>
<p>&nbsp;</p>
</div>
		</div></div><div id="text-20" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>(VKZ) Macht Mut in der Krise: Alle Videos</span></h3>			<div class="textwidget"><p><a href="https://www.vkz.de/corona-pandemie/times-like-these-vkz-macht-mut/"><img class="aligncenter size-medium wp-image-139026" src="https://www.vkz.de/wp-content/uploads/2020/04/VKZ-macht-Mut-300x192.jpg" alt="" width="300" height="192" /></a></p>
<p><a href="https://www.vkz.de/corona-pandemie/times-like-these-vkz-macht-mut/">Musiker aus der Region geben Minikonzerte für VKZ-Leser</a></p>
</div>
		</div></div><div id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Prämie des Monats &#8211; hier bitte klicken:</span></h3>			<div class="textwidget"><p><a title="Mit einem Klick zur Prämie des Monats" href="https://www.vkz.de/wp-content/uploads/2020/12/Prämie_halbe-Seite_November_2020_230.jpg" target="_blank" rel="noopener"><img title="Mit einem Klick zur Prämie des Monats" src="https://www.vkz.de/wp-content/uploads/2018/01/Homepage-Prämie.jpg" alt="Prämie des Monats" /></a></p>
</div>
		</div></div><div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Tagesessen der Woche &#8211; hier bitte klicken:</span></h3>			<div class="textwidget"><p><a title="Mit einem Klick zum Tagesessen" href="https://www.vkz.de/wp-content/uploads/2020/11/30_Nov.VZ_MITTAG01-1.jpg" target="_blank" rel="noopener"><img title="Mit einem Klick zum Tagesessen" src="https://www.vkz.de/wp-content/uploads/2015/03/Tagesessen-Banner.jpg" alt="Mit einem Klick zum Tagesessen" /></a></p>
</div>
		</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="BorlabsCookie"><div class="_brlbs-content-blocker"> <div class="_brlbs-default"> <p>Klicken Sie auf den unteren Button, um den Inhalt von www.yumpu.com zu laden.</p> <p><a class="_brlbs-btn" href="#" data-borlabs-cookie-unblock role="button">Inhalt laden</a></p> </div> </div><div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="default"><script type="text/template">PGlmcmFtZSB3aWR0aD0iMzUwcHgiIGhlaWdodD0iNDgwcHgiIHNyYz0iaHR0cHM6Ly93d3cueXVtcHUuY29tL2RlL2VtYmVkL3ZpZXcvaXM3b3dhMjlaeHllTlNFZiIgZnJhbWVib3JkZXI9IjAiIGFsbG93ZnVsbHNjcmVlbj0idHJ1ZSIgYWxsb3d0cmFuc3BhcmVuY3k9InRydWUiPjwvaWZyYW1lPg==</script></div></div></div></div></div><div id="sticky-posts-2" class="widget widget_ultimate_posts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href='https://www.vkz.de/polizei/'>Polizei-Meldungen</a></span></h3>


    <ul>

        
            
            <li>

                
                        <a href="https://www.vkz.de/lokales/vaihingen/unfallverursacher-sucht-das-weite-9/" title="Unfallverursacher sucht das Weite">
                            Unfallverursacher sucht das Weite »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="https://www.vkz.de/lokales/umland/lebensgefaehrliche-mutprobe/" title="Lebensgefährliche Mutprobe">
                            Lebensgefährliche Mutprobe »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="https://www.vkz.de/lokales/eberdingen/container-brennt-nach-verpuffung-aus/" title="Container brennt nach Verpuffung aus">
                            Container brennt nach Verpuffung aus »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="https://www.vkz.de/lokales/umland/exhibitionist-in-der-bahn/" title="Exhibitionist in der Bahn">
                            Exhibitionist in der Bahn »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="https://www.vkz.de/lokales/umland/auto-erfasst-mann-und-faehrt-weiter/" title="Auto erfasst Mann und fährt weiter">
                            Auto erfasst Mann und fährt weiter »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
    </ul>


</div></div><div id="mc_reader_photo-2" class="widget mc_reader_photo"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://www.vkz.de/bild-des-tages/">Bild des Tages</a></span></h3><a href="https://www.vkz.de/bild-des-tages/">        <img src="https://www.vkz.de/wp-content/uploads/2021/01/4ed03e02-a8af-4097-9a1c-ec446a60f7d8-300x235.jpg" class="widget-image" alt="Im Kasten" title="Im Kasten" />
        </a>
<p class="subtitle">Ein Zeichen des Himmels? Ein Ufo? Oder doch einfach nur eine Wolkenlücke? Eingefangen hat dieses sehenswerte Phänomen Karl-Heinz Witt aus Nussdorf.</p></div></div>        <div id="recent-posts-mt-2" class="widget widget_recent_entries_mt"><div class="widget-wrap">        <h3 class="widgettitle"><span>Neueste Artikel</span></h3>        <ul>
                        <li><a href="https://www.vkz.de/lokales/umfrage-der-woche-238/" title="Umfrage der Woche">Umfrage der Woche &raquo;</a></li>
                        <li><a href="https://www.vkz.de/lokales/umland/baumaschinen-gestohlen-2/" title="Baumaschinen gestohlen">Baumaschinen gestohlen &raquo;</a></li>
                        <li><a href="https://www.vkz.de/lokales/vaihingen/digitaler-unterricht-bis-die-server-abwinken/" title="Digitaler Unterricht, bis die Server abwinken">Digitaler Unterricht, bis die Server abwinken &raquo;</a></li>
                        <li><a href="https://www.vkz.de/lokales/illingen/neuer-alterssitz-fuer-pferd-katze-und-hund/" title="Neuer Alterssitz für Pferd, Katze und Hund">Neuer Alterssitz für Pferd, Katze und Hund &raquo;</a></li>
                        <li><a href="https://www.vkz.de/lokales/eberdingen/im-kasten-1463/" title="Im Kasten">Im Kasten &raquo;</a></li>
                    </ul>
        </div></div>        <div id="featured-page-2" class="widget featuredpage"><div class="widget-wrap">
			<div class="post clearfix">

				
				
				
									 <a href="https://www.vkz.de/abo-angebote/" rel="bookmark" title="weiter zu Abo-Angebote"> ... Read More »</a>
				
			</div>

		</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

    
  </div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
		            <div id="footnav">
                <ul class="clearfix">
                    <li id="menu-item-19582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19582"><a href="https://www.vkz.de/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19581"><a href="https://www.vkz.de/wir-suchen-sie/">Wir suchen Sie</a></li>
<li id="menu-item-3611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3611"><a href="https://www.vkz.de/impressum/">Impressum</a></li>
<li id="menu-item-3617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3617"><a href="https://www.vkz.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3618"><a href="https://www.vkz.de/agb/">AGB</a></li>
                </ul>
            </div>
			</div>
</div>

<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->
            <!-- Tag wurde generiert von ivwTrack - WordPress IVW - Tracking Plugin www.ivwtrack.de -->
            <!-- SZM VERSION="2.0" -->
            <script type="text/javascript">
                var iam_data = {
                    "st": "vaikreis", // site/domain
                    "cp": "nachrichten", // code SZM-System 2.0
                    "sv": "in",
                    "sc": "yes"
                }
                iom.c(iam_data);
                            </script>
            <!--/SZM -->

        <script type='text/javascript' src='https://www.vkz.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/custom/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/vkz/js/popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/vkz/js/mt_footer.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/vkz/js/jquery.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/themes/vkz/js/add2home.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.vkz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.vkz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.vkz.de\/datenschutz\/","https:\/\/www.vkz.de\/impressum\/"],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","ivw"],"statistics":["google-analytics","emetriq"],"marketing":[],"external-media":["facebook","google-adsense","googlemaps","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}},"ivw":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"optInJS":"","optOutJS":""},"emetriq":{"cookieNameList":{"Cookie-ID IDFA AdID":"Cookie-ID IDFA AdID"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"google-adsense":{"optInJS":"PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4NCjxzY3JpcHQ+DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goew0KZ29vZ2xlX2FkX2NsaWVudDogIjIwMjA0NzE2IiwNCmVuYWJsZV9wYWdlX2xldmVsX2FkczogdHJ1ZQ0KfSk7DQo8L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vkz.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div id="showStickyHere"></div>

<div id="sub-footer">
    <p class="blogNameFooter">&copy;  2021 Vaihinger Kreiszeitung</p>
</div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>
<script type="text/javascript">
var adlWallPaperLeft = parseInt((document.documentElement.clientWidth || jQuery(window).width()) / 2 + jQuery('#wrap').width() / 2, 10);
</script>

</body>
</html>
