<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="apple-mobile-web-app-capable" content="yes">

    <script type="text/javascript">
        var googlePageType = "article";
        var googleUserType = "gast-nicht-registriert";
        var googleArticleType = "open";
    </script>

    <title>Unfallflucht in Ludwigsburg</title>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
    <link rel="pingback" href="http://www.vkz.de/xmlrpc.php" />

    
    
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unfallflucht in Ludwigsburg" />
<meta property="og:description" content="Ludwigsburg (p). Das Polizeirevier Ludwigsburg, Telefon 0 71 41 / 18 53 53, sucht Zeugen zu einer Unfallflucht am Dienstag zwischen 6.45 und 16.15 Uhr in Ludwigsburg. Ein Fahrzeugfahrer beschädigte vermutlich im Vorbeifahren einen VW, der in der Gänsfußallee abgestellt war, und fuhr davon." />
<meta property="og:url" content="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" />
<meta property="og:site_name" content="Vaihinger Kreiszeitung" />
<meta property="article:publisher" content="https://de-de.facebook.com/VaihingerKreiszeitung" />
<meta property="article:section" content="Polizei" />
<meta property="article:published_time" content="2016-09-29T00:00:00+00:00" />
<meta property="og:image" content="http://www.vkz.de/wp-content/uploads/2014/12/vkz-logo.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Vaihinger Kreiszeitung &raquo; Feed" href="http://www.vkz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaihinger Kreiszeitung &raquo; Kommentar-Feed" href="http://www.vkz.de/comments/feed/" />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.vkz.de/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style-font-css'  href='http://www.vkz.de/wp-content/themes/wp-bold110/style-font.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkz-style-css'  href='http://www.vkz.de/wp-content/themes/vkz/style.css?150312&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='add2home-css'  href='http://www.vkz.de/wp-content/themes/vkz/js/add2home.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.vkz.de/wp-content/themes/vkz/print.css?ver=4.4.2' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vkz.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.vkz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='http://www.vkz.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='http://www.vkz.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>ajaxurl='http://www.vkz.de/wp-admin/admin-ajax.php';pf_nonce='b00f0a9af6';</script><script type='text/javascript' src='http://www.vkz.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.vkz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/wp-bold110/js/external.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/wp-bold110/js/suckerfish-cat.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.vkz.de/wp-json/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="alternate" type="application/json+oembed" href="http://www.vkz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vkz.de%2Fpolizei%2Funfallflucht-in-ludwigsburg-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vkz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vkz.de%2Fpolizei%2Funfallflucht-in-ludwigsburg-2%2F&#038;format=xml" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<!-- Alternate Stylesheet -->
<link href="http://www.vkz.de/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.vkz.de/wp-content/themes/vkz/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vkz.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vkz.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57446403-1', 'auto');
	ga('require', 'displayfeatures');

	ga('set', 'anonymizeIp', true);
 
	var gaProperty = 'UA-57446403-1';

var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') != -1) {
    window[disableStr] = true;
}

function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}

    if (googlePageType) {
        ga('set', 'dimension1', googlePageType);
    }

    if (typeof googleUserType != 'undefined') {
        ga('set', 'dimension2', googleUserType);
    }

    if (typeof googleArticleType != "undefined") {
        if (googleArticleType != "") {
            ga('set', 'dimension3', googleArticleType);
        }
    }

	ga('send', 'pageview');
</script>

<script type="text/javascript">
var oms_site = "oms.vkz.de";
var oms_zone = "localnews";
var omsv_centered = true;
var docWidth = document.documentElement.clientWidth || jQuery(window).width();
var intPosLeft = ((docWidth / 2) + (960 / 2));
var adlWallPaperTop = 0;
var adlWallPaperLeft = parseInt(intPosLeft, 10);
var adlAutoScrolling = false;
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>


<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineSlot('/5766/oms.vkz.de/localnews_nowp', [728,90], 'div-gpt-ad-superbanner')
    .defineSizeMapping([[[835,400],[728,90]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/5766/oms.vkz.de/localnews_nowp', [[120,600],[160,600],[200,600]], 'div-gpt-ad-skyscraper')
    .defineSizeMapping([[[1376,200],[[200,600],[160,600],[120,600]]],[[1296,200],[[160,600],[120,600]]],[[1216,200],[[120,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/5766/oms.vkz.de/localnews', [[300,250],[300,600]], 'div-gpt-ad-rectangle2')
    .defineSizeMapping([[[835,320],[[300,250],[300,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.defineSlot('/20204716/vkz.de//localnews', [[300,250],[300,600]], 'div-gpt-ad-rectangle')
    .defineSizeMapping([[[835,320],[[300,250],[300,600]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('bundesland', 'BW');
  if (typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
    for (var key in OMSVad.WLRCMDGPT) googletag.pubads().setTargeting(key, OMSVad.WLRCMDGPT[key]);
    OMSVad.isSetGTarget = true;
  }
  googletag.enableServices();
});
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <script type="text/javascript">
        var addToHomeConfig = {
            expire: 60 * 24 * 14,
            autostart : false,
            returningVisitor : true
        };
    </script>

        <link rel="stylesheet" href="http://www.vkz.de/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
</head>

<body class="single single-post postid-67645 single-format-standard c-sw wpb-js-composer js-comp-ver-4.9.2 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=161897093897427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div id="outer-wrap">
    <div id="superbannerWrap"><div id="div-gpt-ad-superbanner" class="ad ad--oms ad--superbanner">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-superbanner'); });
</script>
</div></div>    <div id="wrap">
        <div id="div-gpt-ad-skyscraper" class="ad ad--oms ad--skyscraper">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
</script>
</div>        <div id="topbar">
            <div id="servicebar">
            <ul id="menu-service-links" class="menu"><li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="http://www.vkz.de/abo-angebote/">Abo-Angebote</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a href="http://www.vkz.de/abo-service/">Abo-Service</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="http://www.vkz.de/anzeigen-aufgeben/">Anzeigen</a></li>
<li id="menu-item-46132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46132"><a target="_blank" href="http://immo-vaihingen-muehlacker.de/">Immoportal</a></li>
<li id="menu-item-19575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19575"><a href="http://www.vkz.de/kontakt/">Kontakt</a></li>
</ul>            </div>

            <div id="loginbar">
            
            <ul id="menu-login-header" class="menu"><li id="menu-item-3005" class="login fa fa-key menu-item menu-item-type-custom menu-item-object-custom menu-item-3005"><a href="#">Login</a></li>
</ul>				<div id="loginform">
					<form method="post" action="http://www.vkz.de/wp-login.php" class="wp-user-form" onsubmit="return jQuery('#user_login').val() != '' && jQuery('#user_pass').val() != '';">
						<div class="username">
							<label for="user_login">Benutzername: </label><br>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
						</div>
						<div class="password">
							<label for="user_pass">Passwort: </label><br>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
						</div>
						<div class="login_fields">
                            <div class="forgotpw">
                                <a href="http://www.vkz.de/wp-login.php?action=lostpassword">Passwort vergessen?</a>
                            </div>
							<div class="rememberme">
								<label for="rememberme">
									<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Angemeldet bleiben
								</label>
							</div>
														<input type="submit" name="user-submit" value="Login" tabindex="14" class="user-submit" />
							<input type="hidden" name="redirect_to" value="/polizei/unfallflucht-in-ludwigsburg-2/" />
							<input type="hidden" name="user-cookie" value="1" />
						</div>
					</form>
				</div>
                            </div>
            <div id="abobar">
            <ul id="menu-service-rechts" class="menu"><li id="menu-item-58168" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-58168"><a target="_blank" href="http://www.vkz.de/we-sport">Wochenende</a></li>
<li id="menu-item-35124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35124"><a target="_blank" href="http://wochenblatt.vkz.de/">Wochenblatt</a></li>
<li id="menu-item-3011" class="vkz_epaper menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="http://www.vkz.de/mein-epaper">ePaper</a></li>
</ul>            </div>



        </div>
		<div id="header">
			<div id="head-content" class="clearfix">
			    
                            
                                <div id="head-weather">  <a href="http://www.vkz.de/das-wetter-fuer-vaihingen-der-enz/">
<p class="wolkig">
  
    <span class="minTemp">14&deg;</span> / <span class="maxTemp">27&deg;</span>
  
</p>

  </a></div>
                            

			<div id="head-social">
                <ul>
                    <li><a target="_blank" href="http://www.vkz.de/rss" class="rss_sml"></a></li>
                    <!--<li><a target="_blank" class="twitter_sml" href="https://twitter.com/VaihingerKreiszeitung" rel="publisher" style="text-decoration:none;"></a></li>-->
                    <li><a target="_blank" class="facebook_sml" href="https://www.facebook.com/VaihingerKreiszeitung" rel="publisher" style="text-decoration:none;"></a></li>
                </ul>
			</div>

			
									<div id="logo">
						<a href="http://www.vkz.de" title="Vaihinger Kreiszeitung"><img src="http://www.vkz.de/wp-content/themes/vkz/images/logo.png" alt="Vaihinger Kreiszeitung" /></a>
					</div>
							  	
                            
                                <div id="head-datestamp"><span>letztes Update: 00:00 Uhr</span></div><div id="head-today">Donnerstag, 29. September 2016</div>

                            
			<div id="head-emergency"><a href="http://www.vkz.de/apotheken-notdienst/">Notdienste<span class="emergencyIcon"></span></a></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.vkz.de/">Start</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218"><a href="http://www.vkz.de/lokales/">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.vkz.de/lokales/vaihingen/">Vaihingen</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.vkz.de/lokales/oberriexingen/">Oberriexingen</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.vkz.de/lokales/sersheim/">Sersheim</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.vkz.de/lokales/eberdingen/">Eberdingen</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.vkz.de/lokales/illingen/">Illingen</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.vkz.de/lokales/sachsenheim/">Sachsenheim</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.vkz.de/lokales/umland/">Umland</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.vkz.de/lokales/landkreis/">Landkreis</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205"><a href="http://www.vkz.de/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.vkz.de/sport/basketball/">Basketball</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.vkz.de/sport/eishockey/">Eishockey</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.vkz.de/sport/faustball/">Faustball</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.vkz.de/sport/fussball/">Fussball</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.vkz.de/sport/handball/">Handball</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.vkz.de/sport/leichtathletik/">Leichtathletik</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.vkz.de/sport/tennis/">Tennis</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.vkz.de/sport/tischtennis/">Tischtennis</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vkz.de/sport/sonstige/">Sonstige</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vkz.de/sport/jugendsport/">Jugendsport</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.vkz.de/sport/sportler-des-jahres/">Sportler des Jahres</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vkz.de/sport/am-ball/">Am Ball</a></li>
</ul>
</li>
<li id="menu-item-2995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2995"><a href="http://www.vkz.de/kultur/">Kultur</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18063"><a href="http://www.vkz.de/veranstaltungen/">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-3170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3170"><a href="http://www.vkz.de/heute/">Termine aktuell</a></li>
	<li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3168"><a href="http://www.vkz.de/kino/">Im Kino</a></li>
	<li id="menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3167"><a href="http://www.vkz.de/geburtstage/">Geburtstage</a></li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://www.vkz.de/yenz/">Yenz</a></li>
				</ul>
			
		<div id="medianav">
		   <ul id="menu-medien-rechts" class="menu"><li id="menu-item-3602" class="media menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="http://www.vkz.de/bildergalerien/">Bildergalerien</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3596"><a href="http://www.vkz.de/serien/">Serien</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10841"><a href="http://www.vkz.de/leserbriefe/">Leserbrief</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="http://www.vkz.de/archiv/">Archiv</a></li>
</ul>		</div>
			 
		</div>
		

		
    	<div id="page" class="clearfix ">

		<div id="contentleft">

			
			
			
			<div id="content" class="maincontent">

				

                
				<div class="post single-article polizei" id="post-main-67645">

					<div class="entry clearfix">


						
						<div class="entry-content">

                            <div class="cats"></div>
							<h1 class="post-title"><a href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" rel="bookmark" title="weiter zu Unfallflucht  in Ludwigsburg">Unfallflucht  in Ludwigsburg</a></h1>

                            
                            <div class="meta single">

    

	<span class="meta-date">Erstellt: 29. September 2016</span>

	
	
</div>
                            


							<div class="the-content"><div class="print_container"><button onclick="window.print();"></button></div><!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vkz.de%2Fpolizei%2Funfallflucht-in-ludwigsburg-2%2F&description=Unfallflucht++in+Ludwigsburg" class="pin-it-button"count-layout="horizontal"></a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="de" data-url="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" data-text="Unfallflucht  in Ludwigsburg" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><fb:like href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->
<p>Ludwigsburg (p). Das Polizeirevier Ludwigsburg, Telefon 0 71 41 / 18 53 53, sucht Zeugen zu einer Unfallflucht am Dienstag zwischen 6.45 und 16.15 Uhr in Ludwigsburg. Ein Fahrzeugfahrer beschädigte vermutlich im Vorbeifahren einen VW, der in der Gänsfußallee abgestellt war, und fuhr davon.</p>
</div>
							<div class="tags-content"><a href="http://www.vkz.de/polizei/" rel="category tag">Polizei</a><div class="post-tags"></div></div>

							
						</div>

						
						
						
					</div>

				</div>

				
<!-- You can start editing here. -->


<div class="content-spacer"></div>
                <div class="related-article bar"><span>Weiterlesen</span></div>            <div class="teaser-normal clearfix post-67609 post type-post status-publish format-standard hentry category-polizei" id="post-1-67609">

                <a href="http://www.vkz.de/polizei/essensbestellung-endet-mit-raub/" rel="bookmark" title="weiter zu Essensbestellung  endet mit Raub"></a>

                <div class="entry">

                    <h3 class="post-title"><a href="http://www.vkz.de/polizei/essensbestellung-endet-mit-raub/" rel="bookmark" title="weiter zu Essensbestellung  endet mit Raub">Essensbestellung  endet mit Raub</a></h3>

                    <div class="excerpt">
                        <p>Ludwigsburg (p). Seit vergangenem Wochenende befinden sich zwei 19 und 17 Jahre alte Tatverdächtige eines Raubes, der am Dienstag im Ludwigsburger Stadtteil Eglosheim verübt wurde, in Untersuchungshaft beziehungsweise in einer Jugendhilfeeinrichtung. Unter dem Vorwand einer Essensbestellung wurden ein... <span class="more-link"><a href="http://www.vkz.de/polizei/essensbestellung-endet-mit-raub/" rel="nofollow" title="weiter zu Essensbestellung  endet mit Raub">&raquo;</a></span></p>                    </div>

                    <div style="clear:both;"></div>

                    
                </div>

            </div>

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.vkz.de/" ><input type="text" value="Suchbegriff" onfocus="if (this.value == 'Suchbegriff') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="Suche" id="submitbutton" /></form>
</div></div><div id="div-gpt-ad-rectangle" class="ad ad--mediumrectangle1">
<div class="ad__marker">Anzeige</div><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle'); });
</script>
</div><div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Tagesessen der Woche &#8211; hier bitte klicken:</span></h3>			<div class="textwidget"><a href="/tagesessen/" title="Mit einem Klick zum Tagesessen"><img src="/wp-content/uploads/2015/03/Tagesessen-Banner.jpg" alt="VKZ Reisebüro Button" title="Mit einem Klick zum Tagesessen"></a></div>
		</div></div><div id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div><div id="sticky-posts-2" class="widget widget_ultimate_posts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href='http://www.vkz.de/polizei/'>Polizei-Meldungen</a></span></h3>


    <ul>

        
            
            <li>

                
                        <a href="http://www.vkz.de/polizei/essensbestellung-endet-mit-raub/" title="Essensbestellung  endet mit Raub">
                            Essensbestellung  endet mit Raub »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="http://www.vkz.de/polizei/roller-diebstahl-in-sachsenheim/" title="Roller-Diebstahl  in Sachsenheim">
                            Roller-Diebstahl  in Sachsenheim »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" title="Unfallflucht  in Ludwigsburg">
                            Unfallflucht  in Ludwigsburg »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="http://www.vkz.de/polizei/baustellen-wc-mit-farbe-besprueht/" title="Baustellen-WC  mit Farbe besprüht">
                            Baustellen-WC  mit Farbe besprüht »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
            
            <li>

                
                        <a href="http://www.vkz.de/polizei/heftiger-streit-auf-offener-strasse/" title="Heftiger Streit  auf offener Straße">
                            Heftiger Streit  auf offener Straße »
                        </a>

                
                
                
                
                
                
                
                
                
            </li>

        
    </ul>


</div></div><div id="div-gpt-ad-rectangle2" class="ad ad--oms ad--mediumrectangle2">
<div class="ad__marker">Anzeige</div><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle2'); });
</script>
</div><div id="mc_reader_photo-2" class="widget mc_reader_photo"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://www.vkz.de/bild-des-tages/">Bild des Tages</a></span></h3><a href="http://www.vkz.de/bild-des-tages/">        <img src="http://www.vkz.de/wp-content/uploads/2016/09/5f0b4507-7a99-46e5-9b26-de7f9179775e-300x236.jpg" class="widget-image" alt="Im Kasten" title="Im Kasten" />
        </a>
<p class="subtitle">Wegweiser bei Oberriexingen: nach Vaihingen oder Großsachsenheim? Einfach der Hand folgen.  Foto: Arning</p></div></div>        <div id="recent-posts-mt-2" class="widget widget_recent_entries_mt"><div class="widget-wrap">        <h3 class="widgettitle"><span>Neueste Artikel</span></h3>        <ul>
                        <li><a href="http://www.vkz.de/polizei/unfallflucht-in-ludwigsburg-2/" title="Unfallflucht  in Ludwigsburg">Unfallflucht  in Ludwigsburg &raquo;</a></li>
                        <li><a href="http://www.vkz.de/polizei/roller-diebstahl-in-sachsenheim/" title="Roller-Diebstahl  in Sachsenheim">Roller-Diebstahl  in Sachsenheim &raquo;</a></li>
                        <li><a href="http://www.vkz.de/lokales/landkreis/maskierte-truppe-randaliert-an-der-tuer/" title="Maskierte Truppe randaliert an der Tür">Maskierte Truppe randaliert an der Tür &raquo;</a></li>
                        <li><a href="http://www.vkz.de/lokales/sersheim/oktoberfest-beim-skv-sersheim-2/" title="Oktoberfest beim  SKV Sersheim">Oktoberfest beim  SKV Sersheim &raquo;</a></li>
                        <li><a href="http://www.vkz.de/lokales/umland/tier-freuden-einer-ensingerin/" title="Tier-Freuden einer Ensingerin">Tier-Freuden einer Ensingerin &raquo;</a></li>
                    </ul>
        </div></div>        			</div>

			
		</div>


		</div> <!-- end #page div -->

    
  </div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
		            <div id="footnav">
                <ul class="clearfix">
                    <li id="menu-item-19582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19582"><a href="http://www.vkz.de/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19581"><a href="http://www.vkz.de/wir-suchen-sie/">Wir suchen Sie</a></li>
<li id="menu-item-3611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3611"><a href="http://www.vkz.de/impressum/">Impressum</a></li>
<li id="menu-item-3617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3617"><a href="http://www.vkz.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3618"><a href="http://www.vkz.de/agb/">AGB</a></li>
                </ul>
            </div>
			</div>
</div>

			<!-- Social Ring JS Start -->
			<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'de'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	
            <!-- Tag wurde generiert von ivwTrack - WordPress IVW - Tracking Plugin www.ivwtrack.de -->
            <!-- SZM VERSION="2.0" -->
            <script type="text/javascript">
                var iam_data = {
                    "st": "vaikreis", // site/domain
                    "cp": "polizei", // code SZM-System 2.0
                    "sv": "in"
                }
                iom.c(iam_data);
                            </script>
            <!--/SZM -->

        <script type='text/javascript' src='http://www.vkz.de/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/vkz/js/popup.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/vkz/js/mt_footer.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/vkz/js/jquery.cookie.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.vkz.de/wp-content/themes/vkz/js/add2home.js?ver=4.4.2'></script>
<script>var pltNewTabURLs = ["http:\/\/immo-vaihingen-muehlacker.de\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script><div id="showStickyHere"></div>

<div id="sub-footer">
    <p class="blogNameFooter">&copy;  2016 Vaihinger Kreiszeitung</p>

    <div class="footerstrategen">
        <p class="text">gemacht von den</p> <span class="madeby_divider logo"><a class="netzstrategenlogo" href="http://www.netzstrategen.com/" target="_blank"></a></span>
    </div>
</div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>
<script type="text/javascript">
var adlWallPaperLeft = parseInt((document.documentElement.clientWidth || jQuery(window).width()) / 2 + jQuery('#wrap').width() / 2, 10);
</script>

</body>
</html>